ติดต่อเรา


ทางเรารับจัดจำหน่ายสินค้า Mikrotik ในราคาถูก แนะนำการใช้งานหลังการขาย ให้คำปรึกษาด้านการออกแบบติดตั้งระบบเครือข่ายต่างๆ ไม่ว่าจะเป็น ตามบ้านทั่วไป อาคารสำนักงาน หอพักอาพาณ์ทเมนต์ ร้านกาแฟ ร้านอาหาร .....

ท่านสามารถติดต่อเราได้โดย

ภัทรชัย (ภัทร)
Email: pstudiodev@gmail.com
Phone: 089-6494533
Line: pstudiodev
Address: นาย ภัทรชัย แซ่ตั้ง 19 / 251 หมู่ 5 แขวงบางแร้ง แขตบางเขน จ.กทม 10220


54 comments:

  1. ต้องการติดตั้งเน็ตหอพักครับ แต่ว่าอยู่พัทยา
    มีความรู้ด้านนี้แค่นิดๆหน่อย ใจจริงอยากลองติดตั้งเองเหมือนกัน
    แต่กลัวไม่ work ไม่ทราบมีบริการติดตั้งที่พัทยาด้วยมั้ยครับ
    หรือว่าบริการสอนให้ผมติดตั้งเองได้

    เมธาวิน 081-9967147
    methawin.boonyoros@gmail.com

    ReplyDelete
    Replies
    1. ส่งเมล์ให้แล้วนะครับท่าน

      Delete
  2. หอพัก 3 ชั้น มีระบบ wifi - ADSL 2 สาย Cable 1 สาย Access Point 3 ตัว
    ต้องการทำ Hot Spot user ประมาณ 60 เครื่อง เปิดให้ใช้ฟรี
    ช่วยประมาณราคา อุปกรณ์ + ค่าบริการ อยู่ วงศ์สว่าง 11
    หรือ ราคาเฉพาะอุปกรณ์ + Config ให้ มาติดตั้งเอง

    สรณะ 081 9422110
    skmt29@hotmail.com

    ReplyDelete
    Replies
    1. ส่งเมล์ให้แล้วนะครับท่าน

      Delete
    2. รบกวนส่งเมล์ให้อีกรอบนะครับไม่เห็นมี

      Delete
    3. สงให้แล้วครับท่าน ขอบคุณครับ

      Delete
  3. สวัสดีครับ ผมอยากทราบว่
    1.firmware หน้า login สามารถเปลี่ยนเป็น ชื่อหรือ Artwork ของบริษัทได้ไหมครับ
    2.User และ Password ทำให้ไม่ซ้ำกันได้ไหมครับ คือแบบว่ามีหลายชุดน่ะครับ
    ผมสนใจอุปกรณ์ตัวนี้มากๆครับ
    ขอบคุณครับ

    ReplyDelete
    Replies
    1. ทำได้ทุกอย่างตามที่ท่านต้องการเลยครับ :-)

      Delete
  4. หอพัก5ชั้น ชั้นละ 8 ห้อง มีอาคารต้อนรับต่างหากวางติดกัน ต้องการให้มี wifi ในห้องพักกับในอาคารต้อนรับ พร้อมกับมีสายแลนด์ในทุกห้องพักกับกระจายตามพื้นที่บริการ(รวม ประมาณ60จุด) ควรใช้mikrotik รุ่นไหนครับ ราคาเท่าไหร่ รบกวนแนะนำและเสนอราคา witptty@gmail.com แล้วถ้าออกแบบ+ขายของ+ติดตั้ง ราคาแยกแต่ละรายการเท่าใหร่ครับ เดี๋ยวเดินสายให้ตามที่ออกแบบครับ

    ReplyDelete
    Replies
    1. เดี๋ยวจะรีบส่งใบเสนอราคาให้นะครับ ;-)

      Delete
    2. ส่งให้แล้วครับท่าน

      Delete
  5. ต้องการ ใช้งาน ไม่เกิน 30 user โดยจะเก็บค่าบริการ เป็นห้องเช่า ชั้นเดียว ตอนนี้ ใช้ Tenda ปล่อย Wifi ด้วย
    กับสาย Lan 10 - 15 ห้อง ขอทราบราคาอุปกรณ์รวมเบ็ดเสร็จ ต้องใช้โปรแกรมจัดการด้วยรึเปล่า มีรายปีไหม
    ช่วยแจ้งมาด้วยครับ ขอบคุณ

    cupe20@hotmail.com
    11 ต.ค. 56

    ReplyDelete
    Replies
    1. เดี๋ยวจะรีบส่งใบเสนอราคาให้นะครับ ;-)

      Delete
    2. ส่งให้แล้วนะครับท่าน

      Delete
  6. ผมต้องการทำ wifi hotspot ในหมู่บ้าน userไม่เกิน 30 ตอนนี้ใช้เน็ต tot (wenet แบบยิงสัญญาณ )รบกวนแนะนำmikrotik รุ่นใหนและราคา bunluesape@gmail.com ขอบคุณครับ

    ReplyDelete
    Replies
    1. ส่งให้แล้วนะครับท่าน

      Delete
  7. เป็นร้านเน็ต มีเซิฟเวอร์อยู่แล้ว ต้องการทำ wifi hotspot รัศมี แค่แถวร้าน โดยตั้งเป้าแค่ 10-20user ใช้ได้พร้อมกัน โดยจะทำเป็นคูปองจำกัดเวลาพิมพ์ขาย ทำได้ไหมครับ และงบประมานเท่าไรครับ eak547@yahoo.com ขอบคุณครับ

    ReplyDelete
    Replies
    1. ทำได้ครับ งบประมาณถ้าแค่ Mikrotik + WiFi ก็ไม่เกิน 3000 - 4000 ก็ได้ครับ

      Delete
  8. ผมสนใจ Mikrotik 450G ใช้กับหอพัก 33 ห้อง ทำเป็น Hotspot WiFi ผมเคย Config พวก ADSL Router ผมจะสามารถ config เจ้า 450G ได้ไหม ส่วนการเก็บ log คิดว่าน่าจะใช้ NAS 210 ตามบทความที่แนะนำ (ไม่แน่ใจว่าราคา 3000 - 4000 รวม Harddisk แล้วใช่ใหม) และ สิ่งที่ผมกลัวคือระบบไฟ หากไม่มี UPS ข้อมูลที่ config จะหายง่ายหรือไม่

    hinghoi@gmail.com

    ReplyDelete
    Replies
    1. ส่งให้แล้วนะครับทางเมล์

      Delete
  9. สวัสดีครับ..ผมอยากได้ Ubiquity Rocket M2 + 15 dBi ราคาเท่าไหร่ครับ ติดต่อ ator_ppm@hotmail.com ขอบคุณครับ

    ReplyDelete
    Replies
    1. ส่งให้แล้วนะครับ

      Delete
  10. หวัดดีครับเปิดพอร์ทไมโครติ๊กเพื่อติดตั้งกล้องวงจรปิดทำไงครับเอาแบบละเอียดเลยครับมือใหม่ทำไม่เป็น..เป็นไปได้รีโหมท มาทำให้ยินดีเสียค่าบริการครับ

    ReplyDelete
    Replies
    1. ติดต่อได้ทางเมล์ pstudiodev@gmail.com ได้เลยครับ

      Delete
  11. บริษัทต้องการติดตัง CCR1016-12G ใช้กับหอพัก 80 ห้อง ต่อกับ Internet Fiber optic และ พิมพ์ Cupong
    ขอใบเสนอราคา postshopping4you@gmail.com

    ReplyDelete
    Replies
    1. ส่งใบเสนอราคาให้ทาง Email แล้วครับท่าน

      Delete
  12. ที่บ้านใช้เน็ต 6M (บ้านนอกเขตเทศบาลความเร็วได่แค่นี้คับ) ต้องการทำ wifi hotspot รัศมี แค่แถวบ้าน โดยตั้งเป้า 10-20 user ใช้ได้พร้อมกัน โดยจะทำเป็นคูปองจำกัดเวลา พิมพ์ขาย เน็ตความเร็วเท่านี้ทำได้ไหมครับ เสาต้องสูงมากไหม และงบประมานเท่าไรครับ แนะนำด้วยคับ ซื้ออุปกรณ์ทางร้านมาผมติดตั้งเองได้หรือเปล่า ( adkajorn@hotmail.com ) ขอบคุณคับ

    ReplyDelete
    Replies
    1. ติดตั้งเองได้คัรบ ถ้าซื้อสินค้าจากทางร้านจะ Config ให้อยู่แล้วครับสามารถนำไปต่อตาม Diagram ที่ทางร้านให้ไปได้เลยครับถ้าแค่ 20 user แนะนำเป้น RB750 ก็พอครับตัวละ 1650 บาทส่วนเรื่อง Access Point แนะนำเป็นของ Pico Station M2 ราคา 3000 บาท ก็ได้ครับขึ้นเสาสูงหน่อยก็ได้แล้วครับ

      Delete
  13. หอพักครับ ต้องการทำwifi hotspot มี 4 ชั้้น แต่ละชั้น กว้าง4เมตร ชั้นละ16 ห้อง ห้องserver อยู่กลางชั้นล่างครับช่วยแนะนำให้หน่อยว่าต้องใช้เน็ตกี่mb. แล้วต้องใช้ตัวกระจายกี่ตัว mikrotik รุ่นไหนดี worapong_700@hotmail.com ขอคุณครับ

    ReplyDelete
    Replies
    1. Internet น่าจะประมาณ 20 - 30 Mbps ครับ
      ส่วนเรื่อง Access Point แนะนำให้ประมาณ 6 ตัวติดสลับฟันปลาครับ
      ใช้ RB450G ก็ได้ครับแต่จะปริ่มๆ หน่อยครับ

      Delete
  14. ช่วยทีครับ
    mikrotik 750 .ใช้มาสักพักแล้ว usre ที่สร้างด้วย usermang ข้าใช้งานไม่ใด้เลย ล๊อกอินไม่เข้าแม้แต่ admin
    พอเอาuserman มาลงใหม่ เข้าด้วย admin ใด้แต่ ไม่สามารถทำไรใด้เซต เร้าเตอร์หรือโปรไฟล ไรไม่ใด้เลยพอเซตมานจะขึ้นว่า operation failed database is corrupted ต้องแก้ใขยังไงครับ

    ReplyDelete
    Replies
    1. กรณียังงี้ต้อง Disable Usermanager Package ก่อนคัรบจากนั่นให้ Delete Storage ของ Userman ทิ้งครับแล้วสร้างตัวใหม่ขึ้นมาแทนครับ

      Delete
  15. RB450G ความร้อนประมาณ 60-70C ถือว่า ปกติไหมครับ....
    ถ้าร้อนเกินไป...ต้องทำอย่างไรดีครับ...

    ReplyDelete
    Replies
    1. ต้องดูว่าตอนนั่นใช้ CPU เท่าไรแล้วมีผู้ใช่งานกี่คนครับ

      Delete
  16. หอพัก 5 ชั้น กว้าง 10 เมตร ยาว 32 เมตร 74 ห้อง 50 user ขึ้นไปใช้ mikrotik รุ่นไหนครับ ราคาเท่าไรครับ แล้ว access point ใช้ของ mikrotik รุ่นไหน กี่ตัวครับ

    ReplyDelete
    Replies
    1. แนะนำรุ่น RB450G ครับ 4350 ครับ
      Access point Ubiquiti UAP 2750 ครับติดชั้นละ 2 ตัวครับ

      Delete
  17. สนใจ ZYXEL NSA310S รบกวนขอข้อมูล ละเอียดเพิ่มเติม ด้วยครับ
    pramatep_p@hotmail.com

    ReplyDelete
    Replies
    1. จัดส่งให้แล้วนะคัรบ

      Delete
  18. รบกวนหน่อยครับ ผมทำ wifi hotspot อยู่แล้ว แต่ใช้แบบเครื่อง servers ถ้าผมจะเปลียนมาใช้แบบ RounterBoard แทน การติดตั้งจะยากไหมครับ ที่ต้องการเปลียนเพราะ ช่างที่ทำและดูแลระบบไม่อยู่แล้ว และผมคิดว่า RounterBoard อาจง่ายกว่า เครื่องservers ส่วนผมเองมีความรู้นิดหน่อยครับ
    ระบบของผมมีทั้งแบบ pppoe และ hotspot ppoe 60 ราย ้hotspot ประมาณ40-70 ราย ครับ
    คิดว่าจะใช้อุปกรณ์ตัวไหนดีครับ ราคาเท่าไหร่ครับและมีคู่มือและวิธีการติดตั้งอย่างละเอียดไหมครับ (จะทำเองไม่ง้อช่างครับ) รบกวนด้วยครับ intaya@hotmail.com ขอบคุณครับ

    ReplyDelete
  19. This comment has been removed by the author.

    ReplyDelete
  20. RB951Ui-2Hnd พอรีบูสเสร็จ ค่า วัน เวลา กลับเป็น ค่าเดิมครับ แก้ยังไงครับ

    ReplyDelete
    Replies
    1. ตั้งเวลา NTP Time Client ใหม่ครับตามนี้

      /system clock set time-zone-name=Asia/Bangkok
      /system ntp client set enabled=yes mode=unicast primary-ntp=158.108.212.149 secondary-ntp=216.171.124.36

      ต่อไปเปิดมาวลาจะตั้งค่าเองครับ

      Delete
  21. สนใจ Microtik รุ่น RB450G รบกวนขอข้อมูลการรับประกัน ราคาและการชำระเงินด้วยครับ
    anucha.it@kongphop.com

    ReplyDelete
    Replies
    1. จัดส่งให้แล้วครับท่าน

      Delete
  22. อยากได้รายละเอียดค่าใช้จ่ายทั้งหมด เป็นห้องพักนักกีฬา ไม่กว้างเหมือนห้องปกติ เป็นห้องเล็กๆ 30 ห้อง 3 ชั้น
    ส่งมาที่ เมลล์ naples_15@hotmail.com

    ReplyDelete
    Replies
    1. จัดส่งเมล์ขอรายละเอียดเพิ่มเติมไปแล้วนะครับ

      Delete
  23. RB750GL ราคาหน้าเวปรวมconfigแล้วรึยังครับ ขอรายละเอียดด้วยคับ

    ReplyDelete
    Replies
    1. หน้าเว็บรวม config แล้วครับ

      Delete
  24. จะรีเซตเครื่องทำยังไงครับ RB 750 ลืม pass

    ReplyDelete
  25. เน็ตหอใช้ mikrotikhotspot แต่เข้าหน้า login ใน pc และ มือถือไม่ได้ไม่ขึ้นให้เลย กับ notebook เข้าได้ จะขึ้นเป็น http://10.200.1.2/login ต้องตั้งค่ายังไงถึงช้

    ReplyDelete
    Replies
    1. มือถือบ้างรุ่ไม่ขึ้นหน้าล๊อกอินครับ ต้องเข้า browser ไปเปิดเองคัรบ

      Delete
  26. ผมมีลูกค้าอยากทำระบบเน็ตใหม่ทั้งตึกเป็นอพาร์ทเม้น 3 ชั้น ประมาณ 40 ห้อง มีเน็ตของทรูอยู่ มีระบบไวไฟเดิมแต่ใช้ไม่ได้สัญญาณอ่อนในห้องเล่นไม่ได้เล่นนอกห้องได้ อยากรู้ว่าต้องใช้อุปกรณ์ไรบ้างครับ เอาแบบเบ็ดเสร็จทีเดียว 3 ชั้นเลย ครับ
    khayaisiang@yahoo.com

    ReplyDelete
  27. อยากทำเนตที่หอพักตึก4ชั้น ล็อคอินผ่านหน้าเวป ต้องใช้อุปกรณ์อะไรบ้างครับ ถ้าปล่อยจากจุดๆเดียวจะคลุมได้ทั้งตึกมั้ยครับ
    diode_2@hotmail.com

    ReplyDelete
    Replies
    1. ส่งให้ทาง email แล้วนะคัรบ

      Delete